Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблема с сигналом


Проблема с сигналом

Сообщений 1 страница 6 из 6

1

Помогите люди добрые! Началось все с того что как то раз в сердцах ударил нажал на клаксон очень сильно и давил на него долго... отпустил и, о чудо, он не замолкает, два квартала ехал и привлекал к себе внимание ))) потом что то щелкнуло, брякнуло и вроде дудеть перестало. Закусывало еще пару раз, но не сильно - приловчился потихоньку нажимать, но вчера давлю на пипку и ничего, нэт сигнала! Как снять накладку на руле чтоб к контактам добраться, а то без сигнала как то не уютно чувствую себя на дороге!

0

2

хм... у аккумулятора есть блок предохранителей, там реле и предохранитель. Проверяй и то и другоеhttp://club-teana.com/uploads/0006/40/1f/5210-2.gif .

0

3

предохранители целые, в том то и дело! под подушкой на руле должны контакты быть, как к ним добраться? думаю там проблема....

0

4

Goga
Реле проверяй!

0

5

Реле в норме! Нашел как добраться до контактов под подушкой безопасности: открутить два болта (шляпки звездочки с пипкой в середине) спрятаны под заглушками на руле. Но проблема банальна до безобразия: перегорел предохранитель, падлец! Проморгал при проверке, да и выявил только прибором (ЦЭШкой).
Спасибо за помощь. Тема не информативная, думаю можно закрывать!

0

6

Goga
"Как добраться" - описано на форуме. Но я специально не стал тебе этого говорить, указав сразу причину - либо в предохранителе, либо в реле. Но тебе вижу заняться нечем было http://club-teana.com/uploads/0006/40/1f/44038-1.gif .

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблема с сигналом