Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA III: Аудио и Bидео » Штатная магнитола


Штатная магнитола

Сообщений 21 страница 30 из 33

21

Друзья, перестала включаться магнитола на premium plus. Что может быть, предохранитель или еще что-то? Куда копать?

0

22

Проверить 29й 5А и потом 15, 12 на 20A и 25й на 10А предохранители в салоне слева.

0

23

blck написал(а):

Проверить 29й 5А и потом 15, 12 на 20A и 25й на 10А предохранители в салоне слева.

Судя по всему глюк.пол дня не работала, а к вечеру во время движения включилась и отлично работает...!

0

24

Dimasik700 написал(а):

Судя по всему глюк.пол дня не работала, а к вечеру во время движения включилась и отлично работает...!

Такое, к сожалению, иногда бывает. Помогает зажигание выключить, минут 10 погулять, включить. Если не сработало, повторить процедуру
Ну или предохранитель выдернуть (первый в списке)

0

25

У меня Altima l33 с навигацией. Вопрос Как самому сделать диапазон настройки приёма всех частот радио?

0

26

Добрый вечер!
Завалялась новая (1 недельная) штатная магнитола начальной комплектации на 33 теану.
Продал бы. Может надо кому, цену обсудим.

0

27

Есть прошивки новее на нашу голову. Доп. функциональности там нет, но если у кого есть какие-то глюки или недовольство работой каких-то функций - можно перепрошиться
Занимает час, можно сделать самому

Вот тут (голова та-же) обсуждается прошивка - https://www.qashqaiforums.co.uk/viewtopic.php?t=5747 и вот тут http://www.qashqairussia.ru/forum/showt … amp;page=2

0

28

Друзья, возникла проблема - точнее я ее сам создал.
Случайно плеснул чаем Липтон из бутылки на ГУ . Теана 3 , Elegance.  Через полчасика пропал Блютуз и ЮСБ. Радио работает.
При включении блютуза - пишет "Подождите пожалуйста" и виснет
В настройках блютуз вкл/выкл - пропал.
При включении USB - нет файлов.
Официал почесал репу , почистил контакты и сдался.
Я сегодня разобрал все ГУ промыл спиртом - результат тот  же.
Кстати, после копаний официала - пропало изображение задней камеры - устанавливал сам по методике MatveySPB.
Что может быть? Есть идеи?

0

29

Кстати, а что за белая коробочка привинчена к ГУ?

http://sd.uploads.ru/WtpNO.jpg

0

30

Жаль , что нет спецов посоветовать. Просто ближайший официал в 250 км, да и один из них ничем помочь не смог.
Но продолжу изыски и свои потуги в ремонте.
Итак, за эту неделю добыл НОВОЕ!!! ГУ . Установил.
Неизвестная белая коробка (на снимке есть) осталась прежней. Появился блютуз, с проблемами , но установил связь с телефоном.
USB не видит. Видео с задней камеры нет. Иногда ГУ самопроизвольно перезагружается. Иногда зависает приходится выключать зажигание и запускать по новой.
Мож есть у кого мысли?

0


Вы здесь » Клуб Nissan Teana » TEANA III: Аудио и Bидео » Штатная магнитола