Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Выкинуть сигнализацию в окно или установщика посадить на кол?


Выкинуть сигнализацию в окно или установщика посадить на кол?

Сообщений 11 страница 20 из 21

11

Ну,раз пошла такая пьянка,то и я ,с вашего позволения,задам вопросик. Сигналка такая же как и у Михи :canthearyou: ( досталась от прежнего хозяина по наследству ). Вые-ны были замечены ещё в прошлом году,зимой,при температуре ниже -7.... Завожу с брелка,сига показывает что машина завелась.Прихожу ,сажусь в машину,а хрен там,зажигание включено,всё работает,но машина заведена не была!В дальнейшем была такая же картина.После этого я стал делать так: завожу с брелка,брелок "отыгрывает" что машина завелась,я тут же глушу,и завожу ещё раз,только в таком случае всё работает и заводится. Сначало напрягало,сейчас ловлю себя на мысли,что может оно и не так плохо.Потому как при первом запуске,двигатель немного провернул загустевшее масло,а со второй уже запустился. Но всё же,проблема в сиге или...? Аккум новый!

0

12

Far est написал(а):

Прихожу ,сажусь в машину,а хрен там,зажигание включено,всё работает,но машина заведена не была!

Это проблема с сигналом от заведенного двигателя. Берется с тахометра или с датчика давления масла. Вполне возможно что машина завелась в первый раз (лампа давления масла потухла), сигнализация "отыграла порядок" и продолжала работу в режиме ON, а двигатель заглох не сразу и повторно запуск не был произведен.

0

13

нее,я проделывал это после ночной стоянки непосредственно находясь рядом с машиной.Она не заводилась,просто прокрут двигателя,буквально 1-2 сек и всё.Со второго раза заводится всегда.В теплое время года токого нет. Сигнальщики говорили,что типа акумм слабый,в этом году поменял,а всё так же

Отредактировано Far est (11.12.2010 23:28:03)

0

14

Гы... вроде дело было в разболтавшихся клеммах на аккумуляторе. Подтянул и уже 2 дня полёт нормальный :)

0

15

гы, думал проблема ушла... ан нет :)
Только теперь я всё таки думаю, что это не сигналка. Надо проверять все релюшки может вода куда попала.

Суть в том, что сегодня у нас днём было около -17 с сильным ветром. Машина целый день простояла недвижимая. Под вечер я её завёл на прогрев. Она 10 минут погрелась и заглохла (на сигналке так стоит), а снова завёл и минут через 5 вышел. Сажусь... климат контроль не работает, тахометр не работает, уровень топлива не работает, скорость тоже не показывает. Радио орёт, но на телеке только половина иконок показывает (ну те что за радио отвечают, ни показаний КК, ни часов, ни температуры воздуха нет на дисплее), диск в навигаторе или вентилятор охлаждения в нем ацки воет. Подсветка приборов работает в дневном режиме, хотя опять же вечер уже. Селектор КП не переключается, хотя на тормоз жму и релюшка щёлкает, а переключить никак. Только с помощью сервисной кнопки передвинул на Д и поехал до гаража по тихоньку. Машина едет хорошо, т.е. сбоев в работе движки нет. Пока до гаража проехал метров 200, включился КК и заработал тахометр. Я остановился, постоял погрел ещё пару минут и заработал уровень топлива. И всё прошло :)

Куда копать? :) уже озадачил знакомых механиков/электриков проблемой, но хочется и на форуме умных людей послушать :)

0

16

Миха,я в этом не бум-бум,скажу тока,что у товарища на Глории такая хрень,как тока температура опускается до -15,у него сбиваются все настройки радио,показания компа ,часов и чё та там ещё,вроде как на ветке Глорий и Цедриков разжёвывали тему,по его словам,может там чего нароешь.,на крайняк

0

17

Мистика какая то, может конденсат где накапливается и замыкает :dontknow: .
Но скорее всего может быть такой вариант: при установке сигнализации снималась панель приборов (например чтобы с тахометра взять сигнал) и просто разъем не до конца воткнули. Из-за этого панель передает частично информацию (плохой контакт определенных пинов). При прогревании салона металлические разъемы прогреваются и расширяются - контакт восстанавливается. Отсюда и возможные глюки с сигнализацией.

0

18

Ну меня наводит на мысль, что проблема с блоком навигашки. Ведь она отвечает за вывод инфы на экран (часы там и т.д.)... попробую туда капнуть. Может там плохо разъём сидит.

0

19

столько косяков по автозапуску, что задумался, а стоит ли мне ее устанавливать.

0

20

столько косяков по автозапуску, что задумался, а стоит ли мне ее устанавливать.

Есть некоторые проблемы и ограничения при установке автозапуска, если в машине чип-ключ штатный. А если его нет, то проблем абсолютно никаких.

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Выкинуть сигнализацию в окно или установщика посадить на кол?