Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » II: Электрика, Свет, Тюнинг » Электропотребление


Электропотребление

Сообщений 31 страница 36 из 36

31

KpeHgeJIb
ещё есть нюанс с сиреной с автономным питанием
из за долгого хранения аккумулятор в сирене разряжаясь киснет и обрастает солями электролита, после установки на авто он ощутимо просаживает АКБ

0

32

Вот я бы не парился отогнал бы к диллеру и все! Не помогло, притензию накатал в Ниссан, я думаю они вспомнят рецепт лечения. Удачи!!!

0

33

Диллеру отгонял 5 раз. Один раз машину на неделю оставлял им, чтобы не спешили с работой)))
Проблема решилась. Было неверно установленно одно реле блокировки от противоугонного комплекса и, как оказалось, машина переходит в спящий режим через 30 минут простоя.
На данный момент ток утечки в спящем режиме 50 мА.

0

34

Ну и славно что всё решилось, акум то гелевый будешь ставить?

0

35

KpeHgeJIb написал(а):

Было неверно установленно одно реле блокировки от противоугонного комплекса

Рэле от штатного комплекса или от доп.сигнализации? Я с проблемой быстрого разряда АКБ уже третий год мучаюсь, что зимой, что летом, что с постановкой на сигналку, что без постановки. У меня единственное подозрение оставалось, что это StarLine Messenger - блок управления машиной с телефона мне АКБ садит, а его, заразу отключить нельзя, он постоянно в работе, как сотовый телефон. Интересно какое потребление тока у сотового телефона?

0

36

Всем привет.Возможно не сюда надо,но нужна помощь.Может уже есть ответ,но я не нашел. Проблема такая  ехал 80, выскочили ошибки на приборке (!,аккумулятор ,key, check, abs, oil, handbrake, остальное не помню), упал спидометр, перестала играть музыка, и на зарядке от прикуривателя 13v зарядки. На газ не реагирует, а при нажати еще больше начинает сбавлять скорость. В третий раз остановилась вплоть до 10км, и ехала на ходу (как просто отпустить на D тормоз). Газует на N отлично, ровно работает на холостых. Как начинаешь ехать, ситуация повторяется.Генератор выдает 14.5 в после замены аккумулятора на новый пропало на 4-5 дней,а после того как помыл машину(заведенную) появилось снова.

0


Вы здесь » Клуб Nissan Teana » II: Электрика, Свет, Тюнинг » Электропотребление