Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Сингапурец не заводится на-холодную после смены датчика распреда


Сингапурец не заводится на-холодную после смены датчика распреда

Сообщений 1 страница 10 из 37

1

Может кто в курсе... Авто у меня - как у вас, только написано на нем - цефиро, кто не верит, проверьте (цефиро 2003г.в.) 2,3 V6,
Как водится, изначально было все шоколадно, потом в одно прекрасное утро не сразу завелась, чек зажегся, диагностика, - ошибка датчика положения распредвала 2 ряда цил. Много где побывал, все говорят,надо датчик ентот сначала проверить, потом уже - активные действия принимать, ладно, приехал вроде в путевый сервис, потыкали,проверили,говорят,датчик не рабочий, сменили на какой-то свой, (уж не знаю, откуда взявшийся) типа, подошел, ошибка датчика снялась, чек погас, но... появилась другая ошибка 0021 "че-то тоже с распредвалом" (завтра найду бумагу, напишу четче) ошибка в сервисе никак себя не проявила, чек не загорелся. ну и отпустили меня с миром домой, "катайся пока не проявит себя" поехал домой... и началось самое интересное. С утра оччень хреново завелся мотор, вобщем, маслает, маслает, вроде и начинает схватывать, а не заводится,. раза с 6-го завел. на улице-то не так и холодно -15-17С, потом весь день заводился в принципе, нормально, следующее утро - та же история .. Еду опять в тот сервис, проведи, говорят, зксперимент, с утра, на холодную если не заведется, снять "мамку" с установленного ими датчика распреда, че будет, ладно ... Утро, не заводится, отцепляю датчик, завелась сразу, как раньше, с ошибкой датчика, - это с первого раза, но после довольно продолжительного кручения мотора.
Итог - так никто ничо и не понял. может, датчик не родной, вот и ругается, или еще что, но по утрам так и не заводится пока датчик не отсоединю, а потом, когда прогреется, цепдяю его назад и весь день нет роблем.
Может кто в курсе?

0

2

chemyakinaleksey написал(а):

Может кто в курсе?

chemyakinaleksey написал(а):

датчик не родной, вот и ругается

0

3

на разборке родной найди он 1.5к рубля стоит у меня есть такой запасной если сильно надо могу переслать

0

4

(1) проверить натяжитель цепи газораспределения
(2) растянута сама цепь газораспределения
(3) проверить метки валов
(4) налипание на датчик мелкой стружки
(5) если датчик не оригинальный возможно не :mybb: правильный зазор  для снятия сигнала считывания

0

5

Мне кажется то что датчик не родной вот и троит малость =) ищи родной...

0

6

Т е думаете датчик родной попробовать?..

0

7

Falcon написал(а):

запасной если сильно надо могу переслать

далеко от е-бурга?

0

8

chemyakinaleksey написал(а):

Т е думаете датчик родной попробовать?..

Я думаю надо,хотя бы  100% рабочий и именно с теаны.Потом можно дальше ковырять .

0

9

Ну на разборке допустим,у нас товар в случае чего в течении недели можно обратно отдать.

0

10

была подобная проблема, описывал два месяца назад.

сообщи код ошибки и парт-намбер датчика, который фактически поставлен.

Взаимозамен с другими двигателями у него нет (если речь идет о дальней от бампера половинке)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Сингапурец не заводится на-холодную после смены датчика распреда