Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Сингапурец не заводится на-холодную после смены датчика распреда


Сингапурец не заводится на-холодную после смены датчика распреда

Сообщений 31 страница 37 из 37

31

Подскажите, у меня загорелся чек, ошибка 0345 банк 1, почитал форум и поменял датчик на банке 2, приехал на сервис снять ошибку говорят, что не тот датчик поменял, но ошибка исчезла, машина нормально заводится (раньше заводилась как жигули, с "пятого раза").

0

32

v-sergey
отсюда делаем вывод, что всё-таки тот поменял.

0

33

Мне дали распечатку со сканера там стоит ошибка и банк 1, тут кто то тоже писал, что диагностика выявила ошибку на банке 1, просто хочу понять это не компетентность работника или просто косяки в програмном обеспечнии или используемых приборах, т.е. почему так произошло?

0

34

v-sergey написал(а):

Мне дали распечатку со сканера там стоит ошибка и банк 1, тут кто то тоже писал, что диагностика выявила ошибку на банке 1, просто хочу понять это не компетентность работника или просто косяки в програмном обеспечнии или используемых приборах, т.е. почему так произошло?

у меня именно так и было, почему хз

0

35

Будем ждать "zveRR" может он объяснит

0

36

а чево ждать-то? Я ж говорил, что если это распечатка с Ниссан Консалт - тогда сниму шляпу. Если нет - тогда вопросы не к "zveRR", а к изготовителю сканера, который не отвечает требованиям OBDII

0

37

zveRR написал(а):

а чево ждать-то? Я ж говорил, что если это распечатка с Ниссан Консалт - тогда сниму шляпу. Если нет - тогда вопросы не к "zveRR", а к изготовителю сканера, который не отвечает требованиям OBDII

Сканер подключали в Ниссан Центре, что на Карлухе где HKS (Хабаровск)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Сингапурец не заводится на-холодную после смены датчика распреда