Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Камера заднего вида не работает!


Камера заднего вида не работает!

Сообщений 21 страница 29 из 29

21

IGRIK написал(а):

http://www.doctc.com/bemarket/shop/inde … =126101000

Неплохо для аккуратного исполнения, но не видна граница бампера - это минус большой.

http://s54.radikal.ru/i146/0902/dd/b90066cefa99.jpg

0

22

Поставил камеру VST630 цена 2900р. Работает и линии рисует свои. ночью уходит в ч/б изображение. Китай рулит.

0

23

STORMStorm, приветствую, подскажи пожалуйста, а откуда можно взять провода для камеры заднего вида, если они не выходят в багажник???

0

24

Соединять к монитору. Ищи на форуме, есть тема по установке кзх.

0

25

я там прочитал все у Олега, есть отличный фотоотчет, но у него уже выходит клема к которой он запитал камеру там все отлично видно, вопрос в том, а есле нету клемы откуда взять эти провода?

0

26

sereg@ написал(а):

я там прочитал все у Олега, есть отличный фотоотчет, но

Без всяких НО :) , там схемы и распиновка видеовхода к монитору буквально на первых страницах темы и как его активировать.
Вот еще тема - Вопрос про подключение DVD но не совсем стандартный .

0

27

подскажите пожалуйста, купил тиану 2004г.в    стоит штатная камера заднего вида, но предыдущий хозяин говорит что сбились настройки!!! он случайно что то понажимал?? как мне вернуть ее в рабочее состояние?

0

28

ребят помогите разобраться перестала работать камера заднего хода при включении задней передачи просто темный экран. ниссан теана J31 праворукая камеры ставились самостоятельно старым хозяином камеры две обгона- она работает и заднего хода- она перестала работать поключены через 2 реле к DCU. какой провод нужно прозвонить чтобы устранить проблему? при включении камеры обгона реле слышно щелкают камера работает изображение есть а при включении ЗХ реле не щелкают и нет изображения телевизор переходит в режим камеры но экран просто темный.

0

29

при включении заднего хода камера работает.а изображение на мониторе нет.До покраски и сушки в сушилке все работало.

0


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Камера заднего вида не работает!