Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Вывод AV сигнала на AUX


Вывод AV сигнала на AUX

Сообщений 371 страница 376 из 376

371

Короче все разобрал по-новой и нашел чего не стреляло)))) Оказывается мастер землю звука припаял на ground, а нужно было на VTR ground, переделал провода и все гуд. Всем спасибо за советы

0

372

Vintus написал(а):

Короче все разобрал по-новой и нашел чего не стреляло)))) Оказывается мастер землю звука припаял на ground, а нужно было на VTR ground, переделал провода и все гуд. Всем спасибо за советы

Рано обрадовался))) проблема не решена. Заметил, что когда включаешь тв вообще нет звука с тюнера. Т.е. раньше он хоть шипел или когда, что то ловил обрывки звука были. В чем может быть причина? Раньше звук был. Никто не сталкивался?

0

373

Vintus написал(а):

Рано обрадовался))) проблема не решена. Заметил, что когда включаешь тв вообще нет звука с тюнера. Т.е. раньше он хоть шипел или когда, что то ловил обрывки звука были. В чем может быть причина? Раньше звук был. Никто не сталкивался?

Другие устройства подключал к тюльпанам?

0

374

Подключал. Нет звука с тюнера. Он раньше что-то квакал когда искал каналы, а сейчас немой

0

375

Хочу поблагодарить всех кто здесь делился своим опытом, очень помогло !!!
ВСЕМ ОГРОМНОЕ СПАСИБО !!!!
Nissan Teana j31 версия 350 европейка 2006 год первый рестайлинг (facelift).
Вышло весьма бюджетно 700р. (400р. тюнер (домашний) DVB T2 + 300р. релюхи).
фото как делал ниже  http://club-teana.com/uploads/0006/40/1f/21789-2.gif

фотки

http://mustang.3dn.ru/teana2006/cxema.png
http://mustang.3dn.ru/teana2006/1.jpg
http://mustang.3dn.ru/teana2006/2.jpg
http://mustang.3dn.ru/teana2006/3.jpg
http://mustang.3dn.ru/teana2006/4.jpg
http://mustang.3dn.ru/teana2006/5.jpg
http://mustang.3dn.ru/teana2006/6.jpg
http://mustang.3dn.ru/teana2006/7.jpg
http://mustang.3dn.ru/teana2006/8.jpg

0

376

Всем привет! Прошу помощи по установке ДВД в свою теану.... ДВД у меня Prolodjy DVD 200. С питанием все хорошо, все работает, дальше со звуком тоже проблем не было, подключил к ауксу, главная проблема оказалась это видеосигнал... Короче на блок DCU подал +12 v от кнопки включения аукса, после этого стала с ауксом включаться камера заднего вида, но я так понимаю поставлю реле все пройдет... После этого подал видеосигнал на 15 и 4 пин самого экрана и он потух, когда включил двд пошла картинка, только уж слишком дребезжит, а при раскрутке диска вообще жесть ничего не понятно... полосы какие-то ездят...
По итогу вопросы в следующем:
1. Почему тухнет экран при выключеном двд при подключении к 15 и 4 пину видеосигнал и как от этого ибавиться;
2. обязательно ли вообще подавать на блок DCU на 6 пин на зелено/белый провод 12 v, так как пробовал без него, выходит тоже самое...;
3. Как вылечить дребезжание? Читал что надо формат ntsc, так у меня двд его поддерживает, и дребезжит не только на диске а даже если просто приходит видеосигнал на монитор от двд (обычное меню)...
Всем заранее огромное спасибо за помощь!

0


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Вывод AV сигнала на AUX