Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Тюнинг » Помогите! Конфликт сигнализации и родной электроники!!!


Помогите! Конфликт сигнализации и родной электроники!!!

Сообщений 1 страница 10 из 14

1

У меня какой то непонятный конфликт сигнализации с системой интеленджен кей. При температуре до -10 градусов на улице, всё нормально, никаких проблем. Как только холоднее, так начинается! только стоит машине остыть (долго простоять на морозе, часа 3-5, в зависимости от мороза), сразу начинаются проблемы с запуском двигателя. А именно: автопрогрев по температуре -  один раз заведётся, поработае 10 мин. как и подложенно, а потом не могу ни с брелка завести, ни с ключа. Причём при запуске с брелка, как положено, включается зажигание, стартер крутит, но как будто нет подачи топлива, а если с ключа завожу - то просто ключ не поворачивается, заблокированный оказывается. Сижу дёргаю его, пытаюсь повернуть, минут через 10-15 поворачивается и заводится все нормально. Тоже самое, если даже автопрогрев не сработает, а я попытаюсь холодную машину завести с брелка. Один раз заведётся, а потом тоже самое начинается:((( Что делать - не знаю. Вот сегодня на ночь автопрогрев отключил, всю ночь машину не трогал, вышел, с ключа завёл без проблем. А если бы попытался с брелка завести, то опять мучился бы. Ну что подскажете?

0

2

Установщики сигналки намутили видимо. Ехать и пинать их надобно.

0

3

manowar757
другого варианта нет, ехать к установщикам.

0

4

manowar757
Серега, даже советовать что то сложно :dontknow: . Ехать к установщикам и ипать им моск, как ту правильно уже посоветовали. Сам все равно вряд ли раберешся. возможно при дистанционном запуске остается включенной блокировка. Вариант поставить и снова снять с охраны, скорее всего снимается эта самая блокировка.

0

5

Я размышляю так: (вариант, если у manowar757 чип-ключ в виде банковской карты)
Чип есть и в карте и в железном ключике (так называемое жало). Машина заводится при наличии любого из компанентов этого ключа. Но у них несомненно есть особенности связи со своим машинным блоком управления, если блок с карточкой связывается беспроводной связью (она с батарейкой), то жало должно иметь физический контакт с сенсорами блока. (ещё раз подчёркиваю, это мои логические рассуждения).
Так вот, если ему для автозапуска прятали жало в обходчик, то возможно при замерзании одного из "участников" просто не было должного контакта между ними...

0

6

Grek80 написал(а):

Чип есть и в карте и в железном ключике (так называемое жало). Машина заводится при наличии любого из компанентов этого ключа. Но у них несомненно есть особенности связи со своим машинным блоком управления, если блок с карточкой связывается беспроводной связью (она с батарейкой), то жало должно иметь физический контакт с сенсорами блока. (ещё раз подчёркиваю, это мои логические рассуждения).

Так и есть, все правильно  :cool:

0

7

Сижу дёргаю его, пытаюсь повернуть, минут через 10-15 поворачивается

Блокиратор на руле сработал. Надо поворачивая ключ, руль подёргать.

0

8

Cefirovod256поведал бы, как у тебя реализован автозапуск + чип-ключ

0

9

как у тебя реализован автозапуск + чип-ключ

Да также как у всех :) Обходчик, чип запрятан в обходчике и всё. Всё работает, заводится с сигналки, глушится, заводится с ключа, глушится. Ноу проблем... тьфу-тьфу-тьфу.

В случае manowar757 я бы поехал сначала туда, где ставили сигналку в машину. Потому как, если машина не двигалась, заводилась ночью по таймеру, а с утра с сигналки не заводится, то явно установщики накосякопорили. А не то что куда то что то сдвигается. Самый простой вариант, чтобы тот кто ставил сигналку ещё раз перепроверил места соединения. Ну а если он не справится, то искать более продвинутого электронщика. Сидя на стуле у компа трудно сказать, где проблема, т.к. она может быть где угодно. Может просто фишку где воткнули не плотно.
Был случай на машине у сестры. Ездила ездила, вроде всё нормально было, а потом говорит, мол туманки не работают. Спрашиваешь, а когда перестали работать. Грит, ну вроде работали недавно, а потом перестали. Поехал к элетронщикам, начали машину перетряхивать. Предохранители посмотрели всё в порядке. А на кнопку жмёшь, даже реле не щелкает на включение. Уже собрались салон разбирать на проверку проводки. И мастер догодался начать с кнопки включения туманки. И оказалось, что за этой кнопкой было две фишки, 1 на кнопку с туманкой, а вторая видимо под какую то другую опцию, которой не было в машине и она висела без дела. А сигнализаторщики, когда разбирали собирали неверную фишку на кнопку воткнули. Переткнули фишки и всё заработало. Так что...

0

10

Cefirovod256 написал(а):

Обходчик, чип запрятан в обходчике

Чип с железного ключа брали или электронный?
И ещё слыхал, что можно сигналку к кнопкам на дверных ручках подключить, что-бы брелок из кармана не доставать а как и привык, пальцем двери открывать

Отредактировано Grek80 (29.01.2010 08:27:29)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Тюнинг » Помогите! Конфликт сигнализации и родной электроники!!!