Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Глохнет сразу после завода


Глохнет сразу после завода

Сообщений 11 страница 20 из 26

11

повезло...:) у меня такие же симптомы были, ехал себе нормально, бац! машина не едет, педаль газа не слушается, вообще ноль... ничего не мигает не моргает, все нормально, только не едет.. остановился, выключил... хотел завести, не заводится. АКБ сел! друзей вызвал, прикурили, машина не заводиться, на буксир взяли, домой пригнал. клемму сбросил, прикурил. завелась родная! все слушается, работает, радости не было предела! через пару минут загорелись аккум и ручник, причем как то вяло светяться, тускло вобщем.. простояла минуту, загорелась лампа ЧЕК! потом погасли монохром, спидометр, тахометр и т д... педаль газа не слушается, но акб и ручник горят.. выключил, акб опять сел.. клемму сбросил, прикурил завелась но чек горит и акб с ручником тоже.. были подозрения на иммобилайзер. Потом эту версию откинул! с ключа тоже пробовал. каждый раз садиться аккум. причем когда завел, снимал клемму, машина простояла некторое время (секунд 10) обратно поставил, после на генератор не грешил..
          После всего этого,СЕГОДНЯ, опять после рабочего времени вышел к своей машине с листочком, там записал способы самодиагностики, вызвал друга, прикурил. (АКБ села полностью) но не завел, а произвел самодиагностику... вроду все нормально, показал код 32! правда нигде не нашел код 32! потом с помощью педаля газа сбросил ошибки.. мигало на ноль, завел, ЗАВЕЛАСЬ родная, ничего не моргает не мигает чек пропал! опять таки, радости не было предела, снял прикуриватели, стояла стояла, потом БАЦ! загорелись АКБ и ручник! чек не горела, так стояла несколько минут, погалси спидометр, тахометр и т д но педаль газа работает.. выключил, АКБ села!
          Сейчас сижу... в панике вобщем.. Помогите! живу в якутии, далеко в районе, был здесь один диагностик, но куда то уехал!  БОЛЬШЕ ИХ НЕТУ! а ТЕМУ СОЗДАТЬ НЕ МОГУ, ПОТОМУ ЧТО НОВИЧОК!! МОДЕРАТОРЫ помогите! Вобщем один на один со своей проблемой! сейчас, когда при заведенном снимаю клемму, авто глохнет!
           у меня есть одна версия - Сдох генератор... точнее диодная лампа, где то мелькала в форумах такая проблема... когда завожу на холодную, все работало прекрасно, но когда греется диодная лампа, контакт пропадает (вот почему она не глохла когда срывал клемму на заведенном, потому что я срывал на холодный движок), авто начинает глотать энергию с акб, а акб поскольку у меня дохлая, полностью поглощает энергию и при недостатке начинают браковать отдельные датчики, соответственно Чек загорается, спидометр и тахометр гаснут 100 % из за нехватки энергии и машина начинает тупить!
          Была версия с 0 проводом (массой) но она отпала, сегодня тоже это проверил.. подсоединил к минусовой клемме один конец прикуривателя, а другой конец к кузову и отсоединил клемму, авто глохнет.. в моеи случае надо удостовериться на 120 %, потому что если закажу генератор, то придет через 2-3 недели, а если промахнусь??? начнется распутиться (по обе стороны города реки) лед встанет, дороги на месяц  не будет!  S.O.S  одноклубники, споджвиженцы!:-)

Отредактировано Николай (Якут) (07.09.2011 16:57:56)

0

12

Вот так история o.O Желаю удачи в поиске проблемы. Сам ничего не могу подсказать :huh:

0

13

спасибо!:-) модераторам отдельная благодарность.. открыл новую тему по данному вопросу. "во время езды села АКБ, педаль газа не слушалась, дальше больше"

0

14

завбрал машины вчера с сто меняли ШВД теперь на прогретую когда заводишь заводиться и обороты падают до минимум и глохнет со 2го раза заводу норм ,что такое? это  может быть симптон посте того как сняли поставили шланг высокого давления ?

0

15

ЯПОНМАШ 27 написал(а):

Есть у меня подозрение - бензонасос

так и есть, оно самое.
симптом по горючке

0

16

ЯПОНМАШ 27 написал(а):

Есть у меня подозрение - бензонасос

Аналогично, месяц назад поменял.
Симптом - заводится идеально, обороты на холостых падают до 650, ниже, ниже, двигатель начинает колбасить, глохнет. Если ехать - более-менее, динамики понятно нет, но едет. Остановился - заглох. Еле до сервиса добрался (минут 40) - со светофора вообще трогаться не хотела, ).
Поменяли, норм.

P.S. На дилере сказали насос 12 тыс., ждать 2-а дня. Обзвонил город - нашел в магазе возле м. Новочеркасская - 8 тыс., в наличии, был очень доволен. Хороший  магаз, кстати. Как-то там все не очень дорого. Знаю его еще с времен, когда на Максиме ездил.
Как называется не помню - находится на ул. Стахановцев, перекресток с Заневским проспектом. Тел. 325-0626. Не реклама, ежели че, ).

0

17

Доброго времени суток! подскажите, пожалуйста,знающие люди...сегодня на теанке 3,5 случилось следующее: нажимаю на газ-а она вообще не едет...не реагирует и все тут, просто едет на холостых, а на газ не реагирует никак...что случилось с ней? на что грешить? и что смотреть?!

0

18

DIPL3 написал(а):

Доброго времени суток! подскажите, пожалуйста,знающие люди...сегодня на теанке 3,5 случилось следующее: нажимаю на газ-а она вообще не едет...не реагирует и все тут, просто едет на холостых, а на газ не реагирует никак...что случилось с ней? на что грешить? и что смотреть?!

Обороты тоже не поднимаются? Если да, то возможно дросельная заслонка, почисти нужно. У человека на другом форуме так же из-за неё было.

0

19

ninjajumping написал(а):

Обороты тоже не поднимаются? Если да, то возможно дросельная заслонка, почисти нужно. У человека на другом форуме так же из-за неё было.

Прочитал в другой ветке, что у тебя проблемы с вариатором. Не повезло. :(

0

20

да уж...коплю денег на ремонт...

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Глохнет сразу после завода