Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA III: Эксплуатация » Не работает сигнал


Не работает сигнал

Сообщений 1 страница 9 из 9

1

Умер сигнал!( Подскажите, какой предохранитель мог перегореть? Если целый, то как подобраться к сигналам?

0

2

Либо реле H-1 либо 63й предохранитель на 15А, в блоке реле, что стоит левее +ой клеммы АКБ
Долезть до самих сигналов можно снизу - снять нижнюю защитку, подснять часть подкрылка и будет доступ

0

3

Да проще сверху из под капота снять накладку над радиаторами и вот они клаксоны. Узко, но подобраться можно.

0

4

blck написал(а):

Либо реле H-1 либо 63й предохранитель на 15А, в блоке реле, что стоит левее +ой клеммы АКБ
Долезть до самих сигналов можно снизу - снять нижнюю защитку, подснять часть подкрылка и будет доступ

Не совсем понял, где конкретнее находится 63-ий предохранитель?

0

5

Dimasik700 как еще конкретнее? левее-напротив (ближе к крылу) от +ой клеммы АКБ если смотреть по ходу машины, впереди от коробки IPDM (которая повыше, стоит чуть сзади-левее АКБ), в 1м ряду предохранителей (справа от реле стопсигналов).

0

6

Спасибо, разобрался.Оказалось что на обоих сигналах был обрыв + провода возле клемы, видимо расплавился от температуры, поменял клемы - сигналит!

0

7

Dimasik700 да там температуры выше tОЖ радиатора быть неоткуда.
А при такой температуре изоляция и провода ну никак не плавятся
Это скорее действия реагентов с дороги, увы ;(

0

8

blck написал(а):

Dimasik700 да там температуры выше tОЖ радиатора быть неоткуда.
А при такой температуре изоляция и провода ну никак не плавятся
Это скорее действия реагентов с дороги, увы ;(

Скорее всего провода нагрелись во время длительного сигнала на свадьбе, вообще странно, что такие тоненькие проводки идут на сигнал.

Отредактировано Dimasik700 (09.02.2019 23:13:02)

0

9

Dimasik700 написал(а):

Скорее всего провода нагрелись во время длительного сигнала на свадьбе, вообще странно, что такие тоненькие проводки идут на сигнал.

Отредактировано Dimasik700 (09.02.2019 23:13:02)

Или прострелили из соседней машины кортежа.

0


Вы здесь » Клуб Nissan Teana » TEANA III: Эксплуатация » Не работает сигнал