Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС


Проблемы с АБС

Сообщений 101 страница 110 из 999

101

Игорь, срочно нужна помощь! Ибо я запутался в конец. Второй раз разобрал актуатор. Непонятки в следующем: там все 12 катушек должны быть одинаковыми? У меня они реально разные. Те катушки которые идут на клапана со сферическими концами по 10,4 ома и намотаны проводом 0,2. А те которые на клапана с плоскими концами 4,4 ома и намотаны проводом 0,3. Это так и должно быть? Или я ниху.. уже не понимаю.
http://i036.radikal.ru/1104/b0/2ad3f9798bde.jpg
Вот они клапана...одни со сферическими концами , другие с плоскими ... итого 6 таких и 6 таких

Размотал две катушки , которые по 4,4 ома (обе "живые" , не жареные) получилось примерно по 350 витков провода 0,3.  А те которые по 10,4 ом содержат примерно по 500 витков провода 0,2

Отредактировано BERG (09.04.2011 12:11:10)

0

102

Перемотал катушки до заводских значений (вплоть до десятых Ома), перепаял снова полевики..... результат отрицательный...такая же байда. ТОлько трогаешься с места...включается мотор актуатора и загорается "герлянда". короче них..я не изменилось

0

103

открути задние датчик но не отключай, закрепи чтобы не оторвало их и попробуй прокатится немного в таком виде...
посмотрим что будет....

0

104

Попробую конечно...только думаю вряд ли что то изменится. Показания датчиков читаются нормально и при скорости 6 км\ч и при 40 и при 80.....

0

105

Откручивал задние датчики...  Сначала правый - результат отрицательный (только трогаешься загорается "гирлянда"), потом оба - "гирлянда" не загорается, но срабатывает АБС, потом снаружи оставил левый , правый посадил на место - снова "гирлянда". Итог: "гирлянда" не горит только когда оба задних датчика откручены. При установке любого из них на место загорается "гирлянда".

0

106

сломался датсик абс переднего абс, можно ли вообще отключить абс на время, пока не придет новый датчик?

0

107

Да можно... выдерни одну любую фишку, любого датчика и блок сам отключится. Так отключить получится только передние датчики (фишки у них в лёгком доступе. Я отключал передний правый. Можно конечно выдернуть предохранитель... но тогда не будет работать спидометр

0

108

BERG написал(а):

Откручивал задние датчики...  Сначала правый - результат отрицательный (только трогаешься загорается "гирлянда"), потом оба - "гирлянда" не загорается, но срабатывает АБС, потом снаружи оставил левый , правый посадил на место - снова "гирлянда". Итог: "гирлянда" не горит только когда оба задних датчика откручены. При установке любого из них на место загорается "гирлянда".

смотри блок, где то здул детали....

0

109

я уже писал, на плате место где должны быть установлены смд элементы обозначены белой маркировкой

0

110

Блок весь обсмотрел, все элементы на месте....кроме  трёх. Они расположены возле такой же микросхемы (но она другая, только по корпусу такая же как и те которые я перепаивал и стоит в стороне) но судя по местам куда они должны были припаиваться , их там никогда не было.
http://s008.radikal.ru/i303/1104/8b/d2d5a862d70c.jpg

Отредактировано BERG (19.04.2011 10:10:59)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС