Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС


Проблемы с АБС

Сообщений 831 страница 840 из 999

831

Zzea1 написал(а):

у меня стабилизация срабатывает иногда, на скорости свыше 100 на продольных кочках когда машина подпрыгивает немного и в момент когда прижимается срабатывает. вот голову сломал. ступицы чистые, датчик правильно стоит. развал задней оси может повлиять?

У меня такаяже проблема, интересно решил  ли ты свою и как??? был бы очень признателен.

появилась данная проблема после замены передних стоек, делал схождение но не ахти, мастер попался не тот руль чуть не правильно стоит, а еще нужно менять задние аморты буду менять на днях. Я это к чему может быть такое, что после замены передних амортов и не исправности задних, появляется неравномерная раскачка в связи с чем и срабатывает стабилизация, или неправильно сделали схождение.

0

832

прохожий

Игорь подскажи какие катушки куда ставить, принесли блок абс уже распаянный, я так понимаю один ряд по 5 Ом, другой по 8 Ом, но какие в каком ряду стоят ? вот в чём вопрос http://s4.uploads.ru/t/7NCaD.jpg

0

833

sergei_avtoel написал(а):

катушки куда ставить

семиОмный ряд отсутствует на фото

0

834

sergei_avtoel написал(а):

один ряд по 5 Ом, другой по 8 Ом

7,1....
4,3....
прибор почти на Ом врёт

0

835

так всего два ряда катушек по 4 в каждом, абс ниссан теана, с третим рядом пока не встречал (может это в другом блоке есть) в моём нету

0

836

прохожий написал(а):

7,1....
4,3....
прибор почти на Ом врёт

ну это понятно, я так просто округлил значения  третьего ряда нет в этом блоке http://s4.uploads.ru/t/osxnS.jpg

0

837

sergei_avtoel написал(а):

третьего ряда нет в этом блоке

/// ну да, в этом нет.. блок без курсовой

0

838

доброго времени суток одноклубники проблема появилась после того как я отремонтировал АБС(был обрыв провода заднего левого датчика) Теперь все нормально, но иногда на панель выкидывает ошибку загорается либо chek ABS либо chek ABS с лампой ручника подключал сканер (кто разбирается autoboss) ошибок в памяти Нет даже после ремонта та что была исчезла, сам я ничего не сбрасывал и не обнулял. И что характерно так она потом исчезает сама либо сразу после включения/выключения зажигания либо сама во время движения??? HELP PLEAS!!!

0

839

ошибка авс С1140 актуатор RLY кто сталкивался как её побороть? после включения зажигания насос авс работает секунд 5 и выключается, может надо прокачать систему и тогда насос будет включатся на пару секунд и ошибка пропадёт ? (просто моё предположение) пишут что при такой ошибке надо менять блок авс, но не понятно, насос то ведь включается и сам выключается (значит сам насос рабочий и блок работает), подскажите кто в курсе как справится с этой ошибкой ? или компом адаптацию какую сделать надо ?

0

840

Всем доброго времени суток!!!!!! Прохожий выручай нужен твой профессиональный совет. Начала на маленьких скоростях самопроизвольно срабатывать абс, сделал диагностику ошибок не выявил, сделал диагностику в реальном времени все  датчики считывают скорость одинаково, вообщем ошибок тоже не выявлены не по абс, не внутренних ошибок  блока, по вышеописсаным советам была произведена чистка задних ступиц, датчиков, не помогло. Прохожий подскажите на что еще мне обратить внимание, в какую сторону копать? Буду оч признателен.
И подскажите еще: Могут ли влиять на работу абс тормозные диски, и неравномерный износ колодок?????
И может быть такое что диагностика показала что блок рабочий, а на самом деле ему хана????

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС