Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2


Проблемы с АБС #2

Сообщений 491 страница 500 из 659

491

Будет с отверстием, они левый и правый кажется.

0

492

tve-spb написал(а):

Будет с отверстием, они левый и правый кажется.

ok, закажу и левый и правый, обе хочу ступицы чистить, если снимуться тормозные диски. Вдэшка сороковая поможет отделить торм. диск от ступицы при продолжительном ее воздействии?

0

493

Могут мешать колодки ручника. Хотя мне не помешали. ВДшка не поможет только сбивать или что лучше съемником.

0

494

tve-spb написал(а):

Подскажите пожалуйста- подойдет ли вот такой транзистор на плату вместо сгоревшего А1764
IRF7341PBF, 2Nкан 55В 4.7А лог      SO8

0

495

Лучше использовать которые описаны в ТЕМЕ (Темах). Они однозначно являются аналогами.

0

496

Илья Богатов написал(а):

Подскажите пожалуйста- подойдет ли вот такой транзистор на плату вместо сгоревшего А1764
IRF7341PBF, 2Nкан 55В 4.7А лог      SO8

после ремонта остались 2 драйвера sts4dnf60l (аналоги а1764), если нужны пиши в личку

0

497

Подскажите пожалуйста, подойдет ли такой съемник для снятия задних тормозных дисков http://www.top-shop.ru/product/357775-jonnesway-ae310035/?_openstat=bWFya2V0LnlhbmRleC5ydTtKb25uZXN3YXkgQUUzMTAwMzU7cGZ0a3hBOU51ZUxxYUpDUV9pdXhYdzs&cex=1559807&csu=general&frommarket=https://market.yandex.ru/search.xml?text=jonnesway%20ae310035&clid=545&med=om&referrer=yandex-market_om_1559807&src=ru_gen_general_om_sa_yandex-market_v1&utm_campaign=ru_gen_general_om_sa_yandex-market_v1_1559807&utm_content=Yandex_Market_1559807_357775&utm_medium=Off-Site_Merchandising&utm_source=yandex-market_ext&utm_term=357775&ymclid=49557765447463885194009 ???
На разных сайтах интернет магазов разная инфа, мол может и не использоватьсядля снятия торм дисков
Совет экспертов просто необходим, а то затянулся ремонт)

0

498

4 дюйма - коротковат. Снимай с ступицей диск, после выбьешь или от прессуешь.

0

499

Подскажите народ. перечитал тут все.  но у меня немного странная ситуация. купил теанку с уже не работающей абс.хозяин просто забил на нее. я поменял задние ступицы,колодки,диски,стойки вообщем все. все равно жужало и выскакивала гирлянда. о безнадеги поехал к официалам, там  ездили со сканером,прочистили ступицы,тоже развели руками,но я увидел кнопочку откалибровать руль, нажали,все прошло( еще перед этим менял рулевой карданчик изза люфта) катался я месяца два довольный... и на днях начало изредка бить в педаль,с каждым днем нарастая, за три дня ездить уже не возможно, гирлянда не выскакивает, при разгоне слип моргает, а вот стабилизация не работает нормально(точнее походу вообще не работает) ездил к электрику(грамотный паренек) ошибок нет, и скорость со всех колес вроде норм показывает, только изредка одно из колес немного не успевает в показаниях, но при одинаковой скорости догоняет в показаниях...завтра поеду снова чистить ступицы, датчики,проверять все контакты,но есть одно но.. при считывании со сканера G датчик даже на стоячей машине показывает -2.2(в ноль не уходил упираясь в это показание)откалибровать не знаем как....и вольтаж на блоке 12,2вт показывает хотя общее напряжение 13,4....народ помогите советом, что делать....

0

500

прохожий
Подскажите народ. перечитал тут все.  но у меня немного странная ситуация. купил теанку с уже не работающей абс.хозяин просто забил на нее. я поменял задние ступицы,колодки,диски,стойки вообщем все. все равно жужало и выскакивала гирлянда. о безнадеги поехал к официалам, там  ездили со сканером,прочистили ступицы,тоже развели руками,но я увидел кнопочку откалибровать руль, нажали,все прошло( еще перед этим менял рулевой карданчик изза люфта) катался я месяца два довольный... и на днях начало изредка бить в педаль,с каждым днем нарастая, за три дня ездить уже не возможно, гирлянда не выскакивает, при разгоне слип моргает, а вот стабилизация не работает нормально(точнее походу вообще не работает) ездил к электрику(грамотный паренек) ошибок нет, и скорость со всех колес вроде норм показывает, только изредка одно из колес немного не успевает в показаниях, но при одинаковой скорости догоняет в показаниях...завтра поеду снова чистить ступицы, датчики,проверять все контакты,но есть одно но.. при считывании со сканера G датчик даже на стоячей машине показывает -2.2(в ноль не уходил упираясь в это показание)откалибровать не знаем как....и вольтаж на блоке 12,2вт показывает хотя общее напряжение 13,4....народ помогите советом, что делать.... прохожий помогай)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2