Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2


Проблемы с АБС #2

Сообщений 821 страница 830 из 845

821

tve-spb
Проблема решена, повторное вскрытие задних ступиц, замена китайского левого датчика и пластиковой крышки на хорошую контрактную, чистка, мойка, продувка, сборка. Система работает в штатном режиме ошибок нет.
Спасибо форуму за создание данной темы и реальным специалистам которые эти тему поддержали и развили.

0

822

VVP1970 написал(а):

tve-spb
Проблема решена, повторное вскрытие задних ступиц, замена китайского левого датчика и пластиковой крышки на хорошую контрактную, чистка, мойка, продувка, сборка. Система работает в штатном режиме ошибок нет.
Спасибо форуму за создание данной темы и реальным специалистам которые эти тему поддержали и развили.

Была бы ошибка по датчику. А так как то не очень понятно.

0

823

tve-spb
Все по факту. Восстановил родной блок, контрактный пошел как донор. После установки я уже писал CARMAN-SCAN показывал ошибку С 1110. Еще раз повторюсь, сделал полную разборку задних ступиц, чистка кулаков, проверка зазора датчиков ABS и ступицы. По датчикам ошибок не было.  Сейчас все четко и по сканеру и при движении.                                        http://sa.uploads.ru/zhsrM.jpg
http://sh.uploads.ru/v2ReU.jpg

0

824

Очень хорошо.)))

0

825

У меня было все как у всех. решилось заменой датчика и ступицы. пока в один прекрасный день, спустя 717 км после замены после двухневного простоя при включении зажигания, не появилась гирлянда абс, ручник и тд.
Снял ступицу новую - новый датчик терся об ступицу, как  у всех, появилась выработка. Как то поправил, но колпаки новые уже заказал. Ошибка пропала сама по себе. Спустя 500 км тоже самое. утром, после двух дней на жаре опять гирлянда, 10 мин поездил - все прошло. ложных срабатываний абс не было.  и куда копать? глючит электрика на жаре?

0

826

и кстати, какой лучше использовать герметик для этих колпаков?

0

827

Всем привет! Может кто подскажет) Игорь, заодно распишу.как что делал. Не охота  снимать блок. если он рабочий. Мне все, же так кажется.  Начну с начала. После вашего ремонта, поставил, собрал. "правый задний датчик"  по нему вышли ошибки (какие не помню. но они ушли. в том числе и обрыв). То есть по этой же причине видимо сгорел блок. а так же по большому кол-ву грязи.в ступице. Все было вычищено. Ступица поставлена новая. Устанавливаю новый датчик приобретенный в Китае. Все сбрасывается ошибки не горят все чудесно. Начинаю движение выходит ошибка с 1105. И она не уходит. Что делаем дальше. Чтобы исключить ступицу. Меняем задние местами. Ничего не меняется. Это значит ,что ступицы в порядке. Далее. меняю местами датчики. Перепаиваю гнезда. после того как выкинул общую фишку и все припаял напрямую. ТО есть теперь с рабочую левую сторону я сажаю на правый канал. И что мы видим уходит ошибка с 1105.а появляется С 1106. задний левый датчик.Из чего делаю вывод. что проводка по правому каналу до Блока абс исправна и исправен блок.Ведь ушла ошибка по правому каналу. когда я перепаял на рабочую сторону. ЧТо делаю. дальше. Заказываю датчик оригинал на Екзисте по цене 4700 рублей. Чтобы не рисковать. Датчик приходит я его ставлю. И нет никаких изменений. Что это? так мне не везет ? и пришел опять нерабочий датчик или от право рукой машины? КОгда как я ставлю оба китайских датчиков от право рульки .Выходят ошибки с 1105. правая сторона(которая не уходит) . и с 1106 левая сторона. Когда я их выключаю и ставлю назад родной и новый с экзиста. ТО по левой рабочей стороне ошибка уходит.(сразу еще до движения) А по правой нет. Скорости по всем трем датчикам одинаковые. "Барабашка" какай-то. ПО заднему правому колесу . его видит но скорость не пишет. Так как при рассоединении пишет обрыв. С 1101. когда подключаешь ошибка по обрыву уходит. Клеммы. то есть фишки все смотрел и перепаивал на другие. От переднего не рабочего датчика. Там такая же "мама" на конце. Полярность менял. Не помогло. Думаю. заказать теперь новый датчик Уже в автодоке . не оригинал и буду смотреть. До оригинала еще заказал с разбора. Ну видимо Иркутс и опять от праворульки. Все получилось так же. Как только поставил ошибка ушда до начала движения. ПОка не вижу необходимости снимать блок.Так так при замене на левую рабочую сторону по каналу 1105 ошибка уходит же,Буду заказывать еще датчик.  Как вариант могу допустить . что по вину и по каталогам у меня бьется блок 660 W56 B?Когда как по факту стоит W50 А.Может быть в этом причина? И все же мне нужно искать датчики от машины  где бьется по вин коду  мой блок 50 а? Еще есть подозрения что передние тоже с Китая. но скорости они показывают все верные все 3??? Если бы они были глючные то и скорости были не одинаковые. Всю голову уже "сломал"

Отредактировано mpv_13 (27.05.2018 18:28:25)

0

828

Может кто подскажет. у кого стоит блок W 50 A Подскажите, пожалуйста ,каталожный номер правого заднего датчика. на ниссан теана 31

0

829

Сегодня пришел другой датчик.Установил.все то же самое.С 1105 и горит "0" то есть ошибка не уходит.Когда поменял местами правый с левым.ТО в момент начала движения с 1105 появился "1" и ошибка ушла. я уже обрадовался ..а нет же. как заработал двигатель абс и  появилась после ошибка с 1106.То есть делаю вывод что блок рабочий.Так как когда я меняю местами датчики.То на канал блока правого я вешаю левый датчик и наоборот.Ведь верно же?. И ошибка уходит по правому .а появляется по левому.То есть проблема в стороне.Если считать что проблема не в датчике и ступице.Так как ступицы менял местами уже и датчик уже пятый,То остается только посадка датчика.Буду пробовать подкладывать шайбы.Смена полярности опять результат не дала

Отредактировано mpv_13 (02.06.2018 00:49:38)

0

830

я поставил новый датчик справа сзади и новую ступицу туда же GMB. Срабатывания абс прекратились, но иногда может загореться гирлянда абс и отключается спидометр при запуске авто. Потом так же внезапно все проходит. после долгих поисков уловил связь, что это появляется после мойки авто и дождя. Возможно влага попадает каким то образом на датчик.
Поменял колпаки ступиц, посадил на серый герметик. вокруг датчика тоже все на герметик. пока все ок. разница конечно колоссальная между новым колпаком ступицы и тем, который снял. старый был вобще полукругом.

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2