Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2


Проблемы с АБС #2

Сообщений 841 страница 850 из 872

841

прохожий
Добрый день. Теана J31 2006г. 2,3. Неисправность выпускного клапана блока АБС левое заднее колесо. Сколько будет стоить ремонт и сколько времени занимает?

0

842

Игорь(Прохожий) доброго времени суток! Да и всем форумчанинам!) Дошли руки спустя 3 года езды с гирляндой- починить АБС. Перемотал катушки, перепаяли транзисторы , собрал все, прокачал тормозную систему ( качал как на обычной машине без АБС начиная с заднего левого итд по порядку) по итогу гирлянда вся потухла, спасибо огромное Нашему Гуру Игорю и за эту обширную разжеваную тему на форуме! Мир не без добрых людей и это не может не радовать!!! Но вот когда я начал ехать после сборки авто- при нажатии на педаль газа- начинает моргать Slip и машина не разгоняется, отключаю кнопкой vdc и когда написано vdc off - машина едет отлично без нареканий хруста и прочего, причем пытался резко затормозить по пыли- АБС срабатывает корректно с Христом в педаль, но при включенной системе vdc - авто реагирует на педаль газа - моргая значком slip ! Попробовал разогнаться по трассе и на ходу включить vdc из положения off нажатием кнопки и при включении системы на приличной скорости нажимая на педаль газа я только почувствовал, что АБС хрустит, мотор жужжит на АБС итд, вместо того, чтоб машина ускорялась((( ошибок по датчикам нет и АБС гирлянда не горит.....вот кто может скажет куда копать(( по сути АБС починил но теперь этот слип мне мозги делает(( боюсь как бэ чтоб катушки не пришлось перематывать а то я не выдержу на холоде столько ковыряния😂 кто может подскажет? Спасибо

0

843

прохожий
Игорь подскажешь по проблемке?!) Последнее сообщение, что писал в этой теме ..как думаешь?

0

844

Добрый вечер...Господа нужна помощь, заморочился тут заменой кулаков в сборе от мурано, но это будет позже, на мурано в заднем кулаке датчики вставляются в сам кулак как передние, может и проблемы с абс не будет...
короче пока все это ставил датчики абс задние были отключены, абс в аварийном режиме, гирлянда горит, скорость показывает... Я это к чему, проморгал текущую трубку тормозухи на блоке, блок весь пролился тормозухой и перестал определяться...я его вскрыл, он был уже ремонтированный года 4 назад... короче все с другом перепаяли, пред в блоке у омывайки поменяли, цепляем блок только к разъему (гидроблок стоит на машине, два контакта на моторчик соответственно не цепляем), так и не определяется, померили питание на контактах 1,2 и 16, питание есть...куда копать, может кто поможет... считываю ELMкой, раньше блок читался...
может как то можно сам блок протестить? просто не могу понять толи блок дальше ковырять, толи с проводкой где беда?

Отредактировано DeNcHiK1989 (09.12.2018 20:56:29)

0

845

pimzik написал(а):

Игорь подскажешь по проблемке?!) Последнее сообщение, что писал в этой теме ..как думаешь?

не верная скорость вращения колёс, подключай сканер, включай фактические данные о скорости каждого колеса (лучше если данные можно вывести графиками) .. и на дорожный тест по прямой (курсовую отключи) , косяк будет видно сразу......     не дочистил...  или датчик не выправил...   абс  срабатывает при торможении, VCD vs SLIP - система курсовой (противозанос - противобукс) нуждается в показаниях о скорости каждого колеса и реагирует (срабатыванием мотора насоса), когда срабатывает система абс - насос  откачивает  ТЖ из тормозных контуров с наименьшей скоростью вращения колеса... VCD vs SLIP наоборот нагнетает давление  ТЖ в контура ШОБЫ притормозить колесо которое быстро раскрутилось...  в зависимости от привода авто

0

846

Прохожий Здравствуй! Подскажи пожалуйста, проблема в следующем, выпал снег и в итоге я забуксовал, через день после этого АБС стала постоянно срабатывать, достал я пред и поехал на выходные в родной город (скорость смотрел по навигатору). По приезду вставил пред и решил посмотреть как там дела, в итоге отдачи в педаль и гула блока не было, однако проехав примерно метров 600 выскачили ошибки слип вдц и АБС, при новой заводе авто и начала движения со льда ошибок не было и слип штатно про сигнализировал, что я на льду. Но как только проезжаю до 1 км все те же ошибки лезут. Сделал диагностику, показало ошибка с1106. Самый главный вопрос, сдох блок или пока можно смотреть ступицу и положение датчика? Заранее благодарю за помощь!

0

847

И забыл сказать по заднему левому колесу скорость показывает 0, а остальные колёса скорость одинаковая...

0

848

Помогите разобраться. На Теана 2006г срабатывает АБС. При этом лампочка не загорается. При торможении или просто в ходу хруст, треск, или просто слышу как работает насос. Заехал на сто диагностика показала что левое заднее колесо с провалами, стоит на месте. Когда остальные едут. Сняли датчик АБС, была грязь , стружка. Почистили. Звуки стали на много тише. При торможении тишина, при разгоне слышно потрескивание. Что делать менять ступицу???

0

849

Николай83 написал(а):

Помогите разобраться. На Теана 2006г срабатывает АБС. При этом лампочка не загорается. При торможении или просто в ходу хруст, треск, или просто слышу как работает насос. Заехал на сто диагностика показала что левое заднее колесо с провалами, стоит на месте. Когда остальные едут. Сняли датчик АБС, была грязь , стружка. Почистили. Звуки стали на много тише. При торможении тишина, при разгоне слышно потрескивание. Что делать менять ступицу???


А чистку ступицы делал? Попробовать сначала почистить, да посмотреть, чтобы датчик 90 градусов стоял.

0

850

Doomthdead написал(а):

Прохожий Здравствуй! Подскажи пожалуйста, проблема в следующем, выпал снег и в итоге я забуксовал, через день после этого АБС стала постоянно срабатывать, достал я пред и поехал на выходные в родной город (скорость смотрел по навигатору). По приезду вставил пред и решил посмотреть как там дела, в итоге отдачи в педаль и гула блока не было, однако проехав примерно метров 600 выскачили ошибки слип вдц и АБС, при новой заводе авто и начала движения со льда ошибок не было и слип штатно про сигнализировал, что я на льду. Но как только проезжаю до 1 км все те же ошибки лезут. Сделал диагностику, показало ошибка с1106. Самый главный вопрос, сдох блок или пока можно смотреть ступицу и положение датчика? Заранее благодарю за помощь!

катушка подгорела, желательно ремонтировать (перемотать)

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Проблемы с АБС #2