Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Плохо разгоняется!!!!


Плохо разгоняется!!!!

Сообщений 1 страница 10 из 16

1

Всем доброго времени суток!
Перерыл все форумы но увы не чего не нашёл по своей проблеме (
Месяц назад стал счастливым обладателем Танюхи всё хорошо но есть одно большое НО
Машина до 60км/ч разгоняется более менее нормально но вот дальше совсем беда, даже при нажатии педали в "пол" машина ну ОООООООЧЕНЬ плохо набирает скорость хотя и обороты подкидывает. на трассе совсем не реально ездить такое ощущение что под капотом не 2.3 а 1.5 и то уставшая (((
Диагностика показала что все датчики, ну и в целом все агрегаты работают исправно.
Тем не менее, я уже заменил топливный фильтр, промыл форсунки, дроссель (адаптировал) снимал катализаторы там тоже всё в норме. Не знаю на что ещё грешить, есть предпосылки проверить PCV клапан но это мне кажется не совсем то!
Да может будет важным момент: когда приобрёл авто через пану дней загорелся ЧЕК (бедная смесь) причина была в лямде, её поменял всё прошло.
ЗАРАНЕЕ ВСЕМ СПАСИБО!!!

0

2

свечи замени, возможно топливный насос умирает
Ты ее взял такую с плохим разгоном или сначала все было хорошо?
До 60 можно и на 1й разгонятся хорошо а там уже 2-3-4 на них естественно хуже будет разгонятся после 60  :)

0

3

NickDan написал(а):

свечи замени, возможно топливный насос умирает
Ты ее взял такую с плохим разгоном или сначала все было хорошо?
До 60 можно и на 1й разгонятся хорошо а там уже 2-3-4 на них естественно хуже будет разгонятся после 60

Да я её взял такую!!! свечи менял уже, да и с топливным тоже всё норм проверял!
Да это понятно что можно и на 1 до 60, меня больше волнует почему она плохо скорость дальше набирает!

0

4

может воздушная электронная заслонка полностью не открывается, педаль то электронная! Газ в пол а заслонка на половину открылась! Но это в теории))
Может супорты заклинили и блины зажаты, но тогда бы  они перегрелись и воняли!
3й последний катализатор проверял? не забит?
Сколько разгон секунд до 100?

0

5

NickDan написал(а):

может воздушная электронная заслонка полностью не открывается, педаль то электронная! Газ в пол а заслонка на половину открылась! Но это в теории))
Может супорты заклинили и блины зажаты, но тогда бы  они перегрелись и воняли!
3й последний катализатор проверял? не забит?
Сколько разгон секунд до 100?

3й катализатор  не проверял, думаю если бы в нём была беда то  чек бы загорался...но это мои предположения...
до сотки не засекал но думаю сек 20-25 это стабильно.
По поводу суппортов тоже сомнений нет всё смазывал,ходят легко. Да и по заслонке если бы не открывалась опять же, загорался бы чек

0

6

Расход масла как? какой бензин льёшь?

0

7

Neyk написал(а):

Расход масла как? какой бензин льёшь?

В том то и дело что масло не трогает совсем! а бенз 95 Лукойл

0

8

обычно первые катализаторы начинают сыпаться и забивают последний! Было так уже у знакомого, пылесосом выдул белую фигню и все ОК!

0

9

NickDan написал(а):

обычно первые катализаторы начинают сыпаться и забивают последний! Было так уже у знакомого, пылесосом выдул белую фигню и все ОК!

Тоже плохо разгонялась?? первые то 2 нормальные но всё равно на выходных разберу посмотрю

0

10

Анатолий 54 написал(а):

Тоже плохо разгонялась?? первые то 2 нормальные но всё равно на выходных разберу посмотрю

гудела как будто под нагрузкой и не ехала

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Плохо разгоняется!!!!