Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Камера обгона и заднего вида в одном флаконе хочется


Камера обгона и заднего вида в одном флаконе хочется

Сообщений 261 страница 270 из 303

261

DADO
надо релейную развязку поставить чтобы такого не было, я у себя так и сделал. Нужно разрезать провод идущий на 15-й пин монитора и добавить туда реле по схеме:
http://uploads.ru/t/3/j/v/3jvaN.jpg
при включении заднего хода, сигнал на монитор будет коммутироваться реле, оно переключит монитор на камеру. После выключения заднего хода, сигнал на монитор опять пойдет с AUX.

0

262

Я сам ответил на свой вопрос, я посадил камеру на 14 и 15 провод монитора, а надо было на 4 и 15, видимо сильно спать хотелось :) Наверно поэтому так и получается.
Devil не много не монял, ведь на 15 пин монитора идет только картинка с камеры заднего хода, тюнера у меня нет. У меня dvd-плеер и он подключен через aux. Но всё равно спасибо! На выходных переделаю схему, отпишусь.

0

263

DADO написал(а):

Devil не много не монял, ведь на 15 пин монитора идет только картинка с камеры заднего хода, тюнера у меня нет. У меня dvd-плеер и он подключен через aux. Но всё равно спасибо! На выходных переделаю схему, отпишусь.

в том то весь и вопрос, что на 4 и 15 пины идет не только камера, но и AUX. Поэтом картинка и накладывается. Я просто сначала тоже просто спаивал вместе и проверял во всех режимах. После того как наложились камера и AUX, переделал по схеме.

0

264

Спасибо, я конечно это учту и обязательно попробую. Просто вот судя по этой схеме 15 и 4 строго идут с камеры.
http://club-teana.com/uploads/0006/40/1f/11913-1-f.jpg

0

265

DADO написал(а):

Просто вот судя по этой схеме 15 и 4 строго идут с камеры.

просто ни на одной схеме нет ни TV-тюнера, ни входа AUX. У меня штатной камеры З.Х. нет, соответственно блока КЗХ тоже нет, а провод откуда-то всёравно на монитор приходит и причём не из багажника и даж не от TV-тюнера, - я полностью прозванивал всю проводку от монитора до багажника. Когда я разрезал провод идущий на 15-й пин, то изображение в режиме AUX просто пропадает и не появится до тех пор пока опять его не спаяешь.

+1

266

Привет Всем!помогите в установке камеры заднего хода!!!Что бы включалась при включении задней передачи или от кнопки АУХ-неважно,лижбы чоть как нить работала!!!Блока управления камерой как токавого ненашли!есть тока блок с правой стороный!!!Сами кавырялися_подключили_работает тока при выключеном зажигании и незаведённой машине!!!Скину фото_прям на них желательно напичать что и куда цеплять!!!заранее благодарен!
http://uploads.ru/t/6/P/h/6Ph0t.jpghttp://uploads.ru/t/g/e/m/gem0w.jpg
http://uploads.ru/t/X/3/n/X3nHr.jpghttp://uploads.ru/t/K/9/h/K9hJr.jpg
http://uploads.ru/t/s/9/E/s9Eaj.jpg

0

267

makcstaf на ваших фотографиях блок TV-тюнера, - он никакого отношения к камере заднего хода не имеет. Перечитайте внимательно эту тему, и вы найдете ответы на все ваши вопросы даже с картинками.

0

268

deavil написал(а):

на ваших фотографиях блок TV-тюнера, - он никакого отношения к камере заднего хода не имеет. Перечитайте внимательно эту тему, и вы найдете ответы на все ваши вопросы даже с картинками.

Как неимеет если мы взяли и всё таки подключили её через этот блок!просто надо было убрать блокировку при движении и всё!

0

269

makcstaf
Вывод AV сигнала на AUX
Снятие блокировок (для изображения в движении)

0

270

makcstaf вы вместо того чтобы подключить камеру как положено к монитору, подключили её на вход AUX. Теперь камера будет работать только при включенном режиме AUX? а если её подключить нормально как у всех, то она будет показывать сама при включении задней скорости.

0


Вы здесь » Клуб Nissan Teana » TEANA I: Аудио и Bидео » Камера обгона и заднего вида в одном флаконе хочется