Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...


Отказали тормоза...

Сообщений 1 страница 10 из 84

1

Вот такая у меня история случилась вчера, честно признаться сейчас уже успокоился, приехал на машине, но вот вчера я конкретно пере...пугался. Езжу я шустро, ну достаточно шустро, и вот вчера как обычно спешил в сторону дома, ну проехал я наверное км.5 по городу в активном режиме, подъезжаю к перекрёстку, начинаю интенсивно оттормаживаться и тут писец...  :confused: со 130 начинаю тормозить, а тормоза, не то что их нет, они просто очень вялые, машина тормозит, но еле еле. Ё-маё, я я сильнее на педаль, эфекта никакого, усилие на педали не изменяют процесс замедление, я накачиваю тормоз, кое как останавливаюсь, сам в чуть ли не в холодном поту. Стою на перёкрёстке, окна открываю, глотнуть свежего воздузха, а из окошка на меня такой запах валит, как будто резину жгут под носом, не просто сильный, а очень сильный запах гари. Я аж подума сейчас сгорю, заглушил, минутку постоял, подумал, к обочине срулил, останавливаюсь. Вышел, смотрю на колёса, а они трещат, остыают. Я рукой трогаю колёсный диск, колёсный!, я не могу руку долго держать, вонь прёт от туда мама не горюй. Путём вечерних рассуждения я пришел к выводу что тормоза то я перегрел по любому, но что так воняло, неужели колодки, неужели я поплавил колодки, ставил два месяца назад новые, код не помню, у меня в гараже записан, найду напишу? Теперь менять придётся колодки по любому, а может быть и тормозные диски, на таких я уже кататься не могу, мало ли опять. На счёт тормозной жидкости не уверен, закипела ли она, что то там булькало, поменять наверное на всякий случай.

Мужики, кто что думает, было ли такое у кого, или я один такой севрный олень, ездить не умею :suspicious:

0

2

наверно одын такой совсэм одын!

0

3

Махарбег написал(а):

наверно одын такой совсэм одын!

Не а, не один! У меня так было, один в один на двух Ниссанах, но менять при этом ничего не пришлось, больше такого не повторялось, так что думаю есть косяк какой-то или в устройстве тормозов или в калодках!

0

4

MAX написал(а):

или в калодках!

наверное тут сабака зарыта...иначе бы в Япии теаны отзывали бы, но раз не было прецедентов, то причина в некачественных колодках, скорее всего подделка.

0

5

китайцы нынче все подделывают :rolleyes: у меня на 2х ниссанах за 3.6 года подобного небыло

Отредактировано Махарбег (29.05.2009 13:17:28)

0

6

AlexZanderKHV
Согласен! Те два Ниссана били не танями!

0

7

AlexZanderKHV написал(а):

причина в некачественных колодках, скорее всего подделка.

тож склоняюсь к этому !!!!!
зад смотрел ?

0

8

Сейчас поездил, чую появилась небольшая вибрация при торможении, не знаю, может просто уже докапываться стал, завтра с утра сниму колесо спереди, посмотрю чего там  твориться с колодками, тормозные диски на первый взгляд ровные без бороздок.

0

9

MaXx©
Задние тоже глянь, на всякий случай!

0

10

Перывый осмотр показал что, колодки спереди ровные, без трещин, не рассыпались и вроде бы структуру не изменили, но на правом тормозном диске несколько полосок толщиной с палец, по рабочей поверхности тормозного диска. Следы темные, мужики вроде как подсказали что это колодки пригорели вот и следы остались.

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...