Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...


Отказали тормоза...

Сообщений 21 страница 30 из 84

21

Все это уже проделано,а проблема не решена.

0

22

Печатник написал(а):

Все это уже проделано,а проблема не решена.

Ты как там проблему решил???

у меня тожесамое приключилось! Машина тормозит но не так как раньше, педаль стала намного мягче, увеличился ход педали! Отключал АБС разгонял, тормозил, в итоге можно сказать что тормозит жопа а перед чучуть схватывает!
Колодки смотрел в норме, износ 50%, тормоза еще не прокачивал! На заглушенном моторе вакума хватает на 1 раз до полика а потом педаль дубовая!
Что посоветуете?

0

23

NickDan написал(а):

Ты как там проблему решил???

у меня тоже самое приключилось! Машина тормозит но не так как раньше, педаль стала намного мягче, увеличился ход педали! Отключал АБС разгонял, тормозил, в итоге можно сказать что тормозит жопа, а перед чуть схватывает!
Колодки смотрел в норме, износ 50%, тормоза еще не прокачивал! На заглушенном моторе вакума хватает на 1 раз до полика а потом педаль дубовая!
Что посоветуете?

проверяйте правильность прокачки тормозной системы
также необходимо знать сколько пробегу вашей тормозной жидкости (может ее уже стоит менять)
если грешите на вакуумник, то при нажатии на тормоз, при плохо работающем вакуумнике двигатель будет нестабильно работать (вы это ощутите)

мой вердикт - скорее всего плохо прокачана система и абс здесь не причем (у всех а\м основное тормозное усилие направлено на морду, а далее небольшой процент на зад а\м)

у а\м без блока регулировки  усилие на зад без нагрузки примерно 3-5%
у а\м с блоком регулировки тормозных усилий, ориентировочно 10-15% (здесь все зависит от работы БУ)

0

24

Тормоза работают по схожей схеме...тормозную жидкость меняли аппаратом. Эффекта не дало. До этого был Цефиро - там тормоза так же работали) Решил, что у них так и должно быть) Ведь если сильнее придавить - торможение вполне эффективное. Короче привык.
Отсюда вопросы - как должно быть? может старый дедовский способ замены ТЖ эффективнее?

0

25

Димитрий написал(а):

Тормоза работают по схожей схеме...тормозную жидкость меняли аппаратом. Эффекта не дало. До этого был Цефиро - там тормоза так же работали) Решил, что у них так и должно быть) Ведь если сильнее придавить - торможение вполне эффективное. Короче привык.
Отсюда вопросы - как должно быть? может старый дедовский способ замены ТЖ эффективнее?

педаль, д\б умеренно мягкая, !!никакого провала педали не должно быть!!, до эффективного торможения (ход педали д\б примерно 20 - 30 мм)

0

26

шевцов написал(а):

NickDan написал(а):

    Ты как там проблему решил???

    у меня тоже самое приключилось! Машина тормозит но не так как раньше, педаль стала намного мягче, увеличился ход педали! Отключал АБС разгонял, тормозил, в итоге можно сказать что тормозит жопа, а перед чуть схватывает!
    Колодки смотрел в норме, износ 50%, тормоза еще не прокачивал! На заглушенном моторе вакума хватает на 1 раз до полика а потом педаль дубовая!
    Что посоветуете?

проверяйте правильность прокачки тормозной системы
также необходимо знать сколько пробегу вашей тормозной жидкости (может ее уже стоит менять)
если грешите на вакуумник, то при нажатии на тормоз, при плохо работающем вакуумнике двигатель будет нестабильно работать (вы это ощутите)

мой вердикт - скорее всего плохо прокачана система и абс здесь не причем (у всех а\м основное тормозное усилие направлено на морду, а далее небольшой процент на зад а\м)

у а\м без блока регулировки  усилие на зад без нагрузки примерно 3-5%
у а\м с блоком регулировки тормозных усилий, ориентировочно 10-15% (здесь все зависит от работы БУ)

Подпись автора

    Успехов, Вам в дальнейшем!

Подскажи как определить стоит блок регулировки или нет?
вакумник откинул сразу т.к. усилие на педаль было бы наоборот больше.
абс отключал для проверки юзом по асфальту... жопа идет юзом а перед практически нет при этом педаль в пол.
машина простояла в гараже 5 дней....до этого было все ОК!
Купил 0.5 тормозной жидкости этого хватит для прокачки?    Прокачивать начинать с заднего правого, передний левый, задний левый, передний правый...правильно?

0

27

NickDan написал(а):

Подскажи как определить стоит блок регулировки или нет?
вакумник откинул сразу т.к. усилие на педаль было бы наоборот больше.
абс отключал для проверки юзом по асфальту... жопа идет юзом а перед практически нет при этом педаль в пол.
машина простояла в гараже 5 дней....до этого было все ОК!
Купил 0.5 тормозной жидкости этого хватит для прокачки?    Прокачивать начинать с заднего правого, передний левый, задний левый, передний правый...правильно?

Подпись автора

    http://forum-lines.ru/rez/ab197983.gif
    сайт

    VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

извиняюсь, то что обозвал блоком регулировки это и есть исполнительный механизм, который как раз и вкл. в себя блок регулир\распределения торм. усилий
заправочная емкость при полной замене тормозной жидкости 0.6-0.7 л

по поводу "жопа" юзом - неправильное перераспределение торм. усилий (может быть воздух в системе, залипание одного из поршней суппорта, заклинивание передних колодок - это возможные причины неправильной работы), сам по себе исполнительный мех-м крайне редко выходит из строя.

вот непонятно для чего откидывал подачу от вакуумника?

Отредактировано шевцов (21.03.2013 13:34:47)

0

28

NickDan написал(а):

Ты как там проблему решил???

Решил проблему заменой ГТЦ. На зеркале цилиндра были раковинки и манжеты на поршеньках под износились и поэтому перепускали тормозуху в обратку.

0

29

шевцов написал(а):

NickDan написал(а):

    Подскажи как определить стоит блок регулировки или нет?
    вакумник откинул сразу т.к. усилие на педаль было бы наоборот больше.
    абс отключал для проверки юзом по асфальту... жопа идет юзом а перед практически нет при этом педаль в пол.
    машина простояла в гараже 5 дней....до этого было все ОК!
    Купил 0.5 тормозной жидкости этого хватит для прокачки?    Прокачивать начинать с заднего правого, передний левый, задний левый, передний правый...правильно?

    Подпись автора

        http://forum-lines.ru/rez/ab197983.gif
        сайт

        VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

извиняюсь, то что обозвал блоком регулировки это и есть исполнительный механизм, который как раз и вкл. в себя блок регулир\распределения торм. усилий
заправочная емкость при полной замене тормозной жидкости 0.6-0.7 л

по поводу "жопа" юзом - неправильное перераспределение торм. усилий (может быть воздух в системе, залипание одного из поршней суппорта, заклинивание передних колодок - это возможные причины неправильной работы), сам по себе исполнительный мех-м крайне редко выходит из строя.

вот непонятно для чего откидывал подачу от вакуумника?

Отредактировано шевцов (Сегодня 13:34:47)

Подпись автора

    Успехов, Вам в дальнейшем!


В общем сегодня прокачал систему... Отсоеденил разъем от блока АБС, откачал с бочка тормозуху, долил новой и начал прокачивать заднее правое потом переднее левое дальше заднее левое и переднее правое. Воздуха в системе не было! Я подсоединял силиконовую трубочку к прокачивающемся штуцеру, а другой конец опускал в прозрачную баночку 0.5л
Проехался ниче не изменилось как была мягкая педаль так и осталась! По городу тормозит вроде ниче а вот по трассе беда! Разогнал до 60км\ч и плавно по тормозам, сработала АБС жопу начало водить! Отключил блок АБС разогнался примерно до 60км\ч (при отключенном блоке АБС спидометр не работает) нажимаю по тормозам и чуть не улетел с трассы! Задние колеса пошли юзом, машину понесло боком! Благо место выбрал нелюдное машин рядом не было! Получается перед ели ели тормозит! Кстати на тормозных дисках по краям как бы черные риски! Снял передние колеса снял супорта колодки по краям с рисками как бы подпаленные! И диски по краям такие как будто колодки ели трут! Колодки кстати Mashuma походу дерьмовые!
Может все дело в колодках?  Какие посоветуете?  Супорты не заклинившие,  поршень вдавливается пальцами.

0

30

NickDan написал(а):

В общем сегодня прокачал систему... Отсоеденил разъем от блока АБС, откачал с бочка тормозуху, долил новой и начал прокачивать заднее правое потом переднее левое дальше заднее левое и переднее правое. Воздуха в системе не было! Я подсоединял силиконовую трубочку к прокачивающемся штуцеру, а другой конец опускал в прозрачную баночку 0.5л
Проехался ниче не изменилось как была мягкая педаль так и осталась! По городу тормозит вроде ниче а вот по трассе беда! Разогнал до 60км\ч и плавно по тормозам, сработала АБС жопу начало водить! Отключил блок АБС разогнался примерно до 60км\ч (при отключенном блоке АБС спидометр не работает) нажимаю по тормозам и чуть не улетел с трассы! Задние колеса пошли юзом, машину понесло боком! Благо место выбрал нелюдное машин рядом не было! Получается перед ели ели тормозит! Кстати на тормозных дисках по краям как бы черные риски! Снял передние колеса снял супорта колодки по краям с рисками как бы подпаленные! И диски по краям такие как будто колодки ели трут! Колодки кстати Mashuma походу дерьмовые!
Может все дело в колодках?  Какие посоветуете?  Супорты не заклинившие,  поршень вдавливается пальцами.

когда колодки ставишь в скобу они нормально двигаются? или после установки их не сдвинуть?
вжимая на поршень суппорта он утопляется ориентировочно при каком усилии? также утопив смотри на уровень в бачке тормозной жидкости - возвращается ли жидкость нормально

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...