Клуб Nissan Teana

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...


Отказали тормоза...

Сообщений 51 страница 60 из 84

51

шевцов написал(а):

молодец, что выложил фото
в твоем случае суппорта рабочие, что хорошо
по всей вероятности сами колодки не отходят или плохо отходят (туго перемещаются по "антискриповым" пластинам)
как результат - вполне может быть провал педали


+1
Обязательно нужно почистить пластины, смазать их спец смазкой и проверить ход тормозных колодок (уже наверное имеет смысл ставить новые).

0

52

шевцов написал(а):

NickDan написал(а):

    Сегодня вывесил передок на заведенном моторе включил D левое колесо крутится а правое можно сказать что нет, нажимаешь на тормоз левое притормаживается и начинает вращаться правое, если посильнее нажать останавливаются оба, следовательно правый супорт подклинивает!
    Снял колеса, снял частично супорта, начал разрабатывать поршенек,гонял туда сюда 3раза, вдавливается пальцами если совсей дури давить,но очень медленно! Вдавливал с помощью монтировки! Еще направляющие погонял туда сюда! Смазка там есть!
    Поставил все на место, завел мотор снова попробовал крутятся оба колеса, но при не большем торможении начинает останавливаться правое колесо потом левое! Педаль так же ватная до и после всех манипуляций! Можно сказать что на заведенную рукой можно нажать до полика!
    Вот фото колодок! Которые под замену 100%

        VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

молодец, что выложил фото
в твоем случае суппорта рабочие, что хорошо
по всей вероятности сами колодки не отходят или плохо отходят (туго перемещаются по "антискриповым" пластинам)
как результат - вполне может быть провал педали

Подпись автора

    Успехов, Вам в дальнейшем!

Кстати колодки прошли 34т
По антискриповым пластинам туго перемещались до разбора, поэтому видимо справа подклинивали!
Перед сборкой пластины промазал Литол-24  Что было под рукой:)
До того как поставил в гараж все было ОК! Постояла недельку начал выезжать с гаража сразу заметил что что то не так с тормозами! Блины поржавели за это время, поначалу думал из-за этого поездил потормозил блины чистые, а педаль такая же ватная!  ппц :(
Задние супорта я тоже снимал и смазал пластины!
Кстати когда вращались колеса на передке при нажатии на педаль тормоза 5-7см колеса сразу останавливались!

0

53

NickDan написал(а):

шевцов написал(а):

    NickDan написал(а):

        Сегодня вывесил передок на заведенном моторе включил D левое колесо крутится а правое можно сказать что нет, нажимаешь на тормоз левое притормаживается и начинает вращаться правое, если посильнее нажать останавливаются оба, следовательно правый супорт подклинивает!
        Снял колеса, снял частично супорта, начал разрабатывать поршенек,гонял туда сюда 3раза, вдавливается пальцами если совсей дури давить,но очень медленно! Вдавливал с помощью монтировки! Еще направляющие погонял туда сюда! Смазка там есть!
        Поставил все на место, завел мотор снова попробовал крутятся оба колеса, но при не большем торможении начинает останавливаться правое колесо потом левое! Педаль так же ватная до и после всех манипуляций! Можно сказать что на заведенную рукой можно нажать до полика!
        Вот фото колодок! Которые под замену 100%

            VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

    молодец, что выложил фото
    в твоем случае суппорта рабочие, что хорошо
    по всей вероятности сами колодки не отходят или плохо отходят (туго перемещаются по "антискриповым" пластинам)
    как результат - вполне может быть провал педали

    Подпись автора

        Успехов, Вам в дальнейшем!

Кстати колодки прошли 34т
По антискриповым пластинам туго перемещались до разбора, поэтому видимо справа подклинивали!
Перед сборкой пластины промазал Литол-24  Что было под рукой:)
До того как поставил в гараж все было ОК! Постояла недельку начал выезжать с гаража сразу заметил что что то не так с тормозами! Блины поржавели за это время, поначалу думал из-за этого поездил потормозил блины чистые, а педаль такая же ватная!  ппц :(
Задние супорта я тоже снимал и смазал пластины!
Кстати когда вращались колеса на передке при нажатии на педаль тормоза 5-7см колеса сразу останавливались!

Подпись автора

    http://forum-lines.ru/rez/ab197983.gif
    сайт

    VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой


на данный момент в каком состоянии все дело? колодки поменял? скобы и пластины, все почистил?

0

54

шевцов написал(а):

NickDan написал(а):

    шевцов написал(а):

        NickDan написал(а):

            Сегодня вывесил передок на заведенном моторе включил D левое колесо крутится а правое можно сказать что нет, нажимаешь на тормоз левое притормаживается и начинает вращаться правое, если посильнее нажать останавливаются оба, следовательно правый супорт подклинивает!
            Снял колеса, снял частично супорта, начал разрабатывать поршенек,гонял туда сюда 3раза, вдавливается пальцами если совсей дури давить,но очень медленно! Вдавливал с помощью монтировки! Еще направляющие погонял туда сюда! Смазка там есть!
            Поставил все на место, завел мотор снова попробовал крутятся оба колеса, но при не большем торможении начинает останавливаться правое колесо потом левое! Педаль так же ватная до и после всех манипуляций! Можно сказать что на заведенную рукой можно нажать до полика!
            Вот фото колодок! Которые под замену 100%

                VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

        молодец, что выложил фото
        в твоем случае суппорта рабочие, что хорошо
        по всей вероятности сами колодки не отходят или плохо отходят (туго перемещаются по "антискриповым" пластинам)
        как результат - вполне может быть провал педали

        Подпись автора

            Успехов, Вам в дальнейшем!

    Кстати колодки прошли 34т
    По антискриповым пластинам туго перемещались до разбора, поэтому видимо справа подклинивали!
    Перед сборкой пластины промазал Литол-24  Что было под рукой:)
    До того как поставил в гараж все было ОК! Постояла недельку начал выезжать с гаража сразу заметил что что то не так с тормозами! Блины поржавели за это время, поначалу думал из-за этого поездил потормозил блины чистые, а педаль такая же ватная!  ппц :(
    Задние супорта я тоже снимал и смазал пластины!
    Кстати когда вращались колеса на передке при нажатии на педаль тормоза 5-7см колеса сразу останавливались!

    Подпись автора

        http://forum-lines.ru/rez/ab197983.gif
        сайт

        VQ23DE двигатель по запчастям VQ23DE и все навесное оборудование с проводкой

на данный момент в каком состоянии все дело? колодки поменял? скобы и пластины, все почистил?

Подпись автора

    Успехов, Вам в дальнейшем!

на данный момент все почищено, смазано все, колодки заказал скоро поменяю!
НА фото по краям от чего так? Это подпалено?

0

55

NickDan написал(а):

на данный момент все почищено, смазано все, колодки заказал скоро поменяю!
НА фото по краям от чего так? Это подпалено?


Это, конечно, не причина того, что машина не тормозит, но все-же знать и учитывать это нужно - не надо смазывать тормозные механизмы литолом, для этого есть специальные ВЫСОКОТЕМПЕРАТУРНЫЕ смазки (от оригинальных БМВ, Мерседес, до фирменных), т.к. в процессе эксплуатации тормоза и все железки разогреваются до очень серьезных температур.

0

56

NickDan написал(а):

http://s2.uploads.ru/t/1O2dl.jpg

Еще обратил внимание на перекос скобы. От чего он? Сейчас так-же?

З,Ы: И еще один момент, который следует проверить - кривизна направляющих. Т.к. даже одна направляющая, если она немного погнута, может давать неравномерный износ колодки и убивать торможение.

Отредактировано amd2003 (02.04.2013 15:45:25)

0

57

amd2003 написал(а):

NickDan написал(а):

    http://s2.uploads.ru/t/1O2dl.jpg

Еще обратил внимание на перекос скобы. От чего он? Сейчас так-же?

З,Ы: И еще один момент, который следует проверить - кривизна направляющих. Т.к. даже одна направляющая, если она немного погнута, может давать неравномерный износ колодки и убивать торможение.

Отредактировано amd2003 (Сегодня 15:45:25)


Это не перекос, просто колесо снято и тормозной блин нечим прижимать, болтается на шпильках, я 3 гайки накручивал перекоса нету!
Смазал Литолом для начала что бы исключить заедание колодок в пластинах! Перед установкой новых колодок нанесу нормальную смазку! Кстати каталожного номера нету смазки?
Колодки в среднем нагреваются 600гр С. на друугих элементах тормозной системы температура в среднем 150гр температура каплепадения литола гдето в районе 130гр впринцыпе можно использовать!
Я когда задние колодки снимал чистил и смазывал они ели ели двигались в антискриповых пластинах, следовательно постоянно прижаты к диску и при малейшем торможении раньше времени блокируют тормозной диск! Это все в теории! Пока еще после этого тормоза не проверял на трассе! В общем жду колодки...

0

58

NickDan написал(а):

Это не перекос, просто колесо снято и тормозной блин нечим прижимать, болтается на шпильках, я 3 гайки накручивал перекоса нету!
Смазал Литолом для начала что бы исключить заедание колодок в пластинах! Перед установкой новых колодок нанесу нормальную смазку! Кстати каталожного номера нету смазки?
Колодки в среднем нагреваются 600гр С. на друугих элементах тормозной системы температура в среднем 150гр температура каплепадения литола гдето в районе 130гр впринцыпе можно использовать!
Я когда задние колодки снимал чистил и смазывал они ели ели двигались в антискриповых пластинах, следовательно постоянно прижаты к диску и при малейшем торможении раньше времени блокируют тормозной диск! Это все в теории! Пока еще после этого тормоза не проверял на трассе! В общем жду колодки...

Смазку лучше подобрать в магазине с большим выбором, там этой химии полно (от американских смазок, до немецких). И все таки еще раз предложу проверить ВСЕ направляющие на возможную кривизну, все равно колодки ставить и все промазывать.

Отредактировано amd2003 (02.04.2013 20:30:39)

0

59

amd2003 написал(а):

NickDan написал(а):

    Это не перекос, просто колесо снято и тормозной блин нечим прижимать, болтается на шпильках, я 3 гайки накручивал перекоса нету!
    Смазал Литолом для начала что бы исключить заедание колодок в пластинах! Перед установкой новых колодок нанесу нормальную смазку! Кстати каталожного номера нету смазки?
    Колодки в среднем нагреваются 600гр С. на друугих элементах тормозной системы температура в среднем 150гр температура каплепадения литола гдето в районе 130гр впринцыпе можно использовать!
    Я когда задние колодки снимал чистил и смазывал они ели ели двигались в антискриповых пластинах, следовательно постоянно прижаты к диску и при малейшем торможении раньше времени блокируют тормозной диск! Это все в теории! Пока еще после этого тормоза не проверял на трассе! В общем жду колодки...

Смазку лучше подобрать в магазине с большим выбором, там этой химии полно (от американских смазок, до немецких). И все таки еще раз предложу проверить ВСЕ направляющие на возможную кривизну, все равно колодки ставить и все промазывать.

Отредактировано amd2003 (Сегодня 20:30:39)


ОК проверю!
Мееня смущает тот факт что все было ОК пока машина не постояла неделю в гараже! Хорошо что сразу понял выезжая из гаража что что то не так! А то бы недайбог на трассе....
А как определить стоит система помощи при экстренном торможении или нет?

0

60

Поставил сегодня новые колодки на перед, все почистил , смазал, проехался немного притер колодки, тормоза стали намного лучше чем было, но судить еще рано пока не притрутся окончательно! Разгонял до 100 потом тормозил срабатывает абс на жопу, снова разгоняю до 100 жму на тормоз посильнее и на перед и на жопу срабатывает абс!

0


Вы здесь » Клуб Nissan Teana » TEANA I: Эксплуатация » Отказали тормоза...